Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Problème rencontré sur un équipement
#1
Bonjour à tous,

J'ai un régulateurs de température (KNX V3000) de la marque CIAT, lorsque je le passe en mode programmation la LED est orange clignotante et pas rouge.
La couleur rouge est elle normalisé ?

Mon problème est que je n'arrive pas à le trouver dans la liste des participants en mode programmation.

A savoir que l'appareil est neuf et n'a pas d'adresse physique pour l'instant, pour l'instant l'alimentation du bus KNX est une alimentation qui délivre seulement 27,5V.

Je suis bloqué et je n'arrive pas à savoir si c'est un problème matériel ou de ma part.

J'ai essayé de demander des conseils au fournisseur mais j'ai pas eut de réponse.
Répondre
#2
Rouge ou orange parfois c'est kif kif. Ca dépend de la led utilisé
Après rien n'oblige un fabriquant a mettre une led pour le mode programmation.

Il faut peu être regarder dans la doc de ton participant , c'est peut être un code erreur qui signifie quelque chose.

Une alimentation KNX c'est pas une bete alimentation. As-tu réussi a programmer et utilser d'autre participant avec cette alim ?
Deja une alim KNX delivre 29V et pas 27.5.

Commence par mettre en place une alimentation KNX digne de ce nom, et ensuite tu verras comment se comporte ton V3000.
KNX Partner Base / Avancé

Ma boite de MP est pleine, merci de créé un post si vous avez une question, cela profitera a tout le monde.
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)