Discussion verrouillée 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Domovea V2 - Portail WEB
23/08/2010, 19:50:52
Message : #1
Domovea V2 - Portail WEB
Bonjour,

Voilà quelque temps que j'ai installé le portail web de Domovea V2.

Après avoir demandé des explications à Hager et n'avoir eu aucune
réponse, je poste ici afin de savoir si qqun à une solution, je
prends !?!

Le portail est super lent, environ 20 à 30 secondes pour afficher une
page web.

J'ai aussi souvent un triangle jaune qui note inaccessible en face de
chaque fonction.

Une idée, une remarque ?

Bonne soirée.
Chrystof
23/08/2010, 21:29:36
Message : #2
Domovea V2 - Portail WEB
Bonsoir Chrystof,

J'ai commencé à étudier le produit sur une version d'évaluation (je n'ai pas
encore la version complètement opérationnelle), et j'ai rencontré quelques
difficultés liées à la plate-forme sur laquelle le produit est installé.
Quand on regarde les différences entre les installations (Windows 7, Windows
2003, Windows 2008 R2, ...) on trouve des surprises comportementales assez
"intéressantes" (service qui ne démarre pas, ...).

Je vais me concentrer sur mon installation cible (Windows 7) et tenir le
groupe informé de mes déboires Tongue

++

Le 23 août 2010 20:50, Chrystof <info@accessnight.ch> a écrit :

> Bonjour,
>
> Voilà quelque temps que j'ai installé le portail web de Domovea V2.
>
> Après avoir demandé des explications à Hager et n'avoir eu aucune
> réponse, je poste ici afin de savoir si qqun à une solution, je
> prends !?!
>
> Le portail est super lent, environ 20 à 30 secondes pour afficher une
> page web.
>
> J'ai aussi souvent un triangle jaune qui note inaccessible en face de
> chaque fonction.
>
> Une idée, une remarque ?
>
> Bonne soirée.
> Chrystof
Discussion verrouillée 


Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)

Contact | Retourner en haut | Retourner au contenu | Version bas-débit (Archivé) | Syndication RSS | Usermap